Skip to content
RED SAGSkills
medium10 pts · first answer countssiemsplunkspl

What dedup user keeps

An analyst wants every source IP that each user logged in from today. Why is this search wrong?

index=auth action=success
| dedup user
| table _time user src_ip
Choose one answer

Discussion 0

Join free to post in the discussion.

Related questions